Portal    Foro    Buscar    FAQ    Registrarse    Conectarse
Mensaje del equipo




Publicar nuevo tema  Responder al tema 
Página 3 de 4
Ir a la página Anterior  1, 2, 3, 4  Siguiente
 
Cambio a Servidor de Pago
Autor Mensaje
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Vaya otra vez he perdido la antigüedad, no se puede hacer nada al respesto????
 



 
M.Dolores Enviar mensaje privado Enviar correo al usuario
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Por qué me sale esto siempre que envio un mensaje???

Could not connect to smtp host : 111 : Connection refused

DEBUG MODE

Pienso que no ha sido enviado y lo repito, y por eso me salen tantas veces enviado. Perdón
 



 
M.Dolores Enviar mensaje privado Enviar correo al usuario
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Si, a mi también me pasa  :smile: me he puesto muy pesada repitiendo un mensaje. :smile:

Felicidades, Xerbar, por tu eficiencia.  
 



 
María AF Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
A mi también me da ese error, el de debug; le doy para atrás, vuelvo a dar a enviar y sale que hay una contestación nueva, miro si es la mía y entonces vuelvo al foro normal para no duplicar.

Y sigo con todo de color rojo   y yo también.
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
Lo del error al enviar el mensaje es debido al envío de correo del foro que no estaba bien configurado, de momento lo he desactivado para que no de errores hasta que no sepa bien su configuración.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Xerbar, yo no sé que me pasa con el foro, aparte de los mensajes sin marcar ahora me va muy lento, y me da errores. ¿Tendré que cambiar algo en el pc?.  
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
Maca algo debe pasarle a tu PC o tu navegador, a mi no me da ningún error y además va rapidísimo. Yo te recomiendo que cambies de navegador y pruebes con el Opera que es el que yo uso a ver que tal te va.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Maca, xerbar, no creo que sea problema de navegador pues yo utilizo el Explorer y también, de momento,
me va bien y sin problemas.

Es posible que sea problema de la conexión o del servidor de Internet.

Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Gracias xerbar, he probado con el Explorer, y con el Firefox, que fue la salvación antes pero ahora no da resultado.

No Peter, no puede ser la conexión porque con las demás páginas funciona bien.
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Maca, yo no se cual consideras como buena la velocidad de respuesta del Foro, pero por lo que
puedo apreciar respondes temas como un cohete   .


Salut
 




___________________________
Peter
 
Peter Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
Pues no Peter, ayer por la noche no iba nada rápido para mí, la página en comparación con otras páginas, y con Infocruceros era bastante diferente. La segunda se cargaba al momento y nuestro foro volvía a hacerme lo del saltito. Parece que esta mañana me va mejor.
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
     Xerbar, lo siento, parece que yo con el cambio me encuentro cosas extrañas. Ahora le ha dado por desconectarme, publico un mensaje o dos y al tercero me dice que no estoy conectada. ¡¡¡Tengo poltergeist en mi pc!!!, ¿habrá sido la belleza que colgó Alexandrexerez?.    


Ahhhh, y nos has cambiado los colores.  [smilie=up.gif]
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
Maca cuando pongas tu usuario y contraseña, marca la opción de mantener siempre para que se quede permanente, al menos yo no tengo problemas.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
He descubierto que me ocurre al leer o escribir mensajes privados.
 



 
maca Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
mira xerbar sabes que te llame porque no entraba mi contraseña en el foro bueno despues de tanto cambiar clave y de mas historias me he dado cuenta que es de mi navegador por que como tu bien sabes en la tienda tengo el mismo que en casa y ahora para hablar tengo que ir a la tienda por que en casa me entran en todos los foros que estoy registrado que no son pocos pero en este que es el que quiero principalmente no entra asi que se me acumulan los mensajes que ahora me aparecen 120 sin contestar es mas la respuesta a este mensaje no la vere hasa mañana que entre ha trabajar otra vez
 




___________________________
Alexandrexerez
 
Alexandrexerez Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
A ver Alex me estas diciendo que en tu casa no te deja entrar en el foro con tu nombre de usuario y contraseña???? y en la tienda si???.   No entiendo nada seguro que es debido al navegador de tu casa que algo le pasa ya que no tiene sentido que en un sitio si y en otro no. De todas formas yo cuando conecto dejo marcada la opción de mantener siempre conenctado de manera que cada vez que pongo la dirección en mi navegador ya estoy conectado con mi usuario y no tengo que estar entrando cada vez.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
si xerbar si todo eso que tu me dices eso lo se lo que ami no me entra es que entre en los demas foros y en este no eso es la duda que yo tengo
 




___________________________
Alexandrexerez
 
Alexandrexerez Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
Depende de la version que usen los otros foros recuerda que esta se basa en PHPBB XS2 quizás los otros sean otras versiones y no te den problemas.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio A Servidor De Pago 
 
No es cuestión de versiones.
En muchos casos las cookies fallan, y por eso no suele dejar logear a la primera.
De todas maneras el foro va bien, a mi me logea y me recuerda el login perfectamente, probar eliminar cookies, archivos temporales de internet.. del explorer
si usais firefox lo mismo, cookies.. archivos..
y deberia de funcionar, de no ser asi reiniciar el equipo, y si volveis a intentarlo y no os va es probable que sea problema de cookies del foro o que vuestro navegador va mal.
P.D: xerbar desactiva cookies seguras en la admin, si está activado.. ya que eso suele ser causante también en muchos casos.
 



 
invi Enviar mensaje privado
Volver arribaPágina inferior
Responder citando   Descargar mensaje  
Mensaje Respuesta: Cambio a Servidor de Pago 
 
Gracias Invi por hecharnos una mano. Ahora miraré lo de la cookies a ver como estan en el ACP.

Un Saludo.
 




___________________________
Antes que nada lee las NORMAS del foro.
Los mensajes deben de ser con respeto y educación hacia todos los usuarios.
Xerbar Administrador del Foro.
 
xerbar Enviar mensaje privado Visitar sitio web del autor/es
Volver arribaPágina inferior
Mostrar mensajes anteriores:    
 

Publicar nuevo tema  Responder al tema  Página 3 de 4
Ir a la página Anterior  1, 2, 3, 4  Siguiente



Usuarios navegando en este tema: 0 registrados, 0 Ocultos y 0 Invitados
Usuarios registrados conectados: Ninguno


 
Lista de Permisos
No Puede crear nuevos temas
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas
No puede adjuntar archivos
No puede descargar archivos
Puede publicar eventos en el calendario